<!DOCTYPE html>
<html lang="en">
	<head>
		
<!-- Start LegacyAppFragment name="Head" -->


		    <title>5 of the most ridiculous 999 calls – as one parent calls because son won’t sleep - News - Weston Mercury</title>
<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="5 of the most ridiculous 999 calls – as one parent calls because son won’t sleep">
    <meta name="DC.title" content="5 of the most ridiculous 999 calls – as one parent calls because son won’t sleep">
    <meta property="og:title" content="5 of the most ridiculous 999 calls – as one parent calls because son won’t sleep" />
    <meta name="author" content="Briana Millett">
    <meta name="DC.creator" content="Briana Millett">
  <meta name="keywords" content="Crime, Choice">
  <meta name="DC.subject" content="Crime, Choice">

			<META name="description" content="A series of tweets from Avon and Somerset Constabulary&#8217;s call handlers might produce a chuckle or two &#8211; but the force wants time-wasters to stop misusing the emergency number." />
		<META property="og:description" content="A series of tweets from Avon and Somerset Constabulary&#8217;s call handlers might produce a chuckle or two &#8211; but the force wants time-wasters to stop misusing the emergency number." />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="http://www.thewestonmercury.co.uk:80/polopoly_fs/1.4880917.1486487566!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" />
						<meta property="og:site_name" content="Weston Mercury" />
	
                          
        <link rel="stylesheet" type="text/css" href="http://www.thewestonmercury.co.uk:80/theme/7.170315.1482328471/css"/>
                        
        <link rel="stylesheet" type="text/css" href="http://www.thewestonmercury.co.uk:80/theme/7.267542.1482328185/css"/>
                        
        <link rel="stylesheet" type="text/css" href="http://www.thewestonmercury.co.uk:80/theme/7.180741.1417742673/css"/>
                        
        <link rel="stylesheet" type="text/css" href="http://www.thewestonmercury.co.uk:80/theme/7.400538.1482328077/css"/>
              
      	
                          
        <script type="text/javascript" src="http://www.thewestonmercury.co.uk:80/theme/7.170315.1482328471/jshead"></script>
                        
        <script type="text/javascript" src="http://www.thewestonmercury.co.uk:80/theme/7.267542.1482328185/jshead"></script>
                        
        <script type="text/javascript" src="http://www.thewestonmercury.co.uk:80/theme/7.180741.1417742673/jshead"></script>
                        
        <script type="text/javascript" src="http://www.thewestonmercury.co.uk:80/theme/7.400538.1482328077/jshead"></script>
              
        <link rel="stylesheet" type="text/css" href="http://www.thewestonmercury.co.uk:80/cmlink/wsm_specific_css_7_235068">
  <link rel="stylesheet" type="text/css" href="http://www.thewestonmercury.co.uk:80/cmlink/temp_css_fix_for_footer_logos_7_180704">
						
						
																									<link rel="canonical" href="http://www.thewestonmercury.co.uk/news/5_of_the_most_ridiculous_999_calls_as_one_parent_calls_because_son_won_t_sleep_1_4880277" />
																					
			<script src="http://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
	<script>
		_cc4781.bcp();
	</script>
	<script type="text/javascript">
		var cc_client_id= 4299;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
		var adtechCCvals = "";
		function processauds(adtechccauds) {
			if (typeof(adtechccauds) != 'undefined'){
				for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
				if (cci > 0) adtechCCvals += ":";
				adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
				}
			}
		}

		var cc_client_id= 7659;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processaudsTwo"></scr'+'ipt>');
		function processaudsTwo(adtechccauds) {
				if (typeof(adtechccauds) != 'undefined'){
					for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
					adtechCCvals += ":";
					adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
					}
				}
			}
	</script>

		<!-- header as high as possible, one call per page -->
	<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
	<script type='text/javascript'>
		try {
			amznads.getAds('3147');
		} catch(e) { /*ignore*/}
	</script>

                
        <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/cmlink/rss_feed_1_3920027" >
      	
                          
        
                        

<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
var stripQS = gsurl.toString().split("?",1);
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');
</script>

      
                        
        
                        <meta name="apple-itunes-app" content="app-id=531305979, affiliate-data=myAffiliateData, app-argument=myURL">

      
                        
        
                        <link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Signika:400,300,600,700|Open+Sans:400italic,600italic,700italic,400,600,700">
      
                        
        
                        <meta name="google-site-verification" content="zmGjU7xJjNsvga0PZKrIWu3q2Lw1diAZwtLxhXGH4UM" />
      
                        
        
                        <link href='http://fonts.googleapis.com/css?family=Signika:400,600,700,300|Open+Sans:400,300,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'>
      
                        
        
                        <!-- Hotjar Tracking Code for www.thewestonmercury.co.uk -->
<script>
    (function(f,b){
        var c;
        f.hj=f.hj||function(){(f.hj.q=f.hj.q||[]).push(arguments)};
        f._hjSettings={hjid:34324, hjsv:4};
        c=b.createElement("script");c.async=1;
        c.src="//static.hotjar.com/c/hotjar-"+f._hjSettings.hjid+".js?sv="+f._hjSettings.hjsv;
        b.getElementsByTagName("head")[0].appendChild(c); 
    })(window,document);
</script>

      
                        
        
                        
<!-- Start Generic Google Analytics Tracking Code ID 7.161376 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63223733-9', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Generic Google Analytics Tracking Code ID 7.161376 -->

      
              
      
<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" news news">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4880277&amp;d=/2.1437/2.20102';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="http://www.thewestonmercury.co.uk:80/news/5_of_the_most_ridiculous_999_calls_as_one_parent_calls_because_son_won_t_sleep_1_4880277?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                                   
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
        
                        <script type="text/javascript">
    

// Add GA tracking events to social buttons
// Top and bottom share buttons
jQuery(document).ready(function(){
    jQuery('article > .utitlity-belt, .inner-c.article > .utitlity-belt').each(function(i,e){
        jQuery(e).find('> span[class^="st_"]').click(function(ev){
            if(i==0){ // first utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Top ' + this.getAttribute('displaytext'));
            } else { // second utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Bottom ' + this.getAttribute('displaytext'));
            }
        });
    });
    
    // Gallery share buttons
    jQuery('.gallery .utitlity-belt > span[class^="st_"]').click(function(ev){
        if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Gallery ' + this.getAttribute('displaytext'));
    });
});

function trackSocialClick(name){
	if(typeof _gaq != 'undefined'){
		_gaq.push(['_trackEvent', 'Social Media Icons', 'click', name]);
	} else if(typeof ga != 'undefined'){
		ga('send', 'event', 'Social Media Icons', 'click', name);
	}
}

var myTimeout, menuItems, allMenuItems, direction, lastWindowWidth;
var itemLimit = 4; // max number of items to show


function getLoginStatus(json){
 	if (json.loginStatus.loggedIn) {
		jQuery('#login-links').html('<a href="/logout?referrer=http://www.dissmercury.co.uk:80/home" rel="nofollow">Log out</a>');
	} else {
		jQuery('#login-links').html('<a href="?action=login" rel="nofollow" class="log-in">Log in</a> | <a href="?action=register" rel="nofollow" class="register">Register</a>');
		jQuery('#login-links .register').on('click', registerClick);
   		jQuery('#login-links .log-in').on('click', logInClick);
  	}
 	jQuery('#login-links').removeClass('preload');

}

function registerClick(){
  if(jQuery(".register-form").length){ 
    jQuery(".register-form").slideDown();
    return false;
  }
}
function logInClick(){
  if(jQuery("form.login").length){ 
    jQuery("form.login").slideDown();
    return false;
  }
}

		jQuery(document).ready(function(e) {
  			jQuery('#verticals, #useful-links').removeClass('preload');
			allMenuItems = jQuery('#verticals > li:not(.ignore)');
			menuItems = jQuery('#verticals > li:visible:not(.ignore)');
			
			updateMenuItemWidths();
			
  			// jail anything with class .ignore
 			jQuery('#verticals > li.ignore').each(function(i,e){
				jQuery('#useful-links').append(jQuery(e));
			});
  
			// remove children if too many 
			while(jQuery('#verticals > li').length > itemLimit){
				jQuery('#useful-links').append(jQuery('#verticals > li:last'));
			}
			
			runMenuResize();
  
  			jQuery.getJSON('/ajax?action=loginStatus', getLoginStatus);

		});

jQuery( window ).resize(function() {
			//myTimeout && clearTimeout(myTimeout);
			//myTimeout = setTimeout(runMenuResize, 100);
			runMenuResize();
		});
		
		function runMenuResize() {
  			updateMenuItemWidths();
			var width = 0;
			var spaceRemaining = true;
  			var contentWidth = jQuery('.container').width();
			var logInWidth = jQuery('#featurebar_login').outerWidth() + jQuery('#register').outerWidth()+20;
			
			for (var i = 0; i<allMenuItems.length; i++) {
				var jailWidth = jQuery('#useful-links:visible').length * jQuery('#useful-links:visible').outerWidth(true);
				var itemWidth = jQuery('#useful-links li').length == 1 && i == allMenuItems.length-1 && jQuery(window).width() > lastWindowWidth ? jQuery(allMenuItems[i]).attr('data-width') - jailWidth : jQuery(allMenuItems[i]).attr('data-width');
				
				
                if(spaceRemaining && width < contentWidth - itemWidth - jailWidth - logInWidth){
                        width += parseInt(jQuery(allMenuItems[i]).attr('data-width'));
                        if(jQuery('#verticals > li').length < itemLimit) jQuery('#verticals').append(allMenuItems[i]);
                } else {
                        spaceRemaining = false;
                        jQuery('#useful-links').append(allMenuItems[i]);
                }
            }
  
			lastWindowWidth = jQuery(window).width();
			
			if(jQuery('#useful-links li').length == 0){
				jQuery('#verticals-header').addClass('no-jail');
			} else {
				jQuery('#verticals-header').removeClass('no-jail');
			}
		}
		
		
function updateMenuItemWidths(){
			//add widths to menu items
			jQuery('#verticals li').each(function(i, e){
				jQuery(e).attr('data-width', jQuery(e).outerWidth(true));
			});
		}
</script>


<div id="verticals-header">

<ul id="verticals" class="preload">

<li><a href="http://www.homes24.co.uk/somerset" target="_blank">Homes<span>24</span></a></a></li>
<li><a href="http://www.jobs24.co.uk/jobs/england/somerset/jobs-weston-super-mare" target="_blank">Jobs<span>24</span></a></a></li>
<li><a href="http://www.drive24.co.uk/northsomerset/used/cars/local/somerset/weston-super-mare" target="_blank">Drive<span>24</span></a></li>
<li><a href="http://www.thewestonmercury.mydate24.co.uk/" target="_blank">MyDate<span>24</span></a></a></li>
<li><a href="http://3276.e-printphoto.co.uk/archantsw/" target="_blank">MyPhotos<span>24</span></a></a></li>
<li><a href="http://www.familynotices24.co.uk/wsm" target="_blank">FamilyNotices<span>24</span></a></a></li>
<li><a href="http://www.localsearch24.co.uk/northsomerset/" target="_blank">LocalSearch<span>24</span></a></a></li>
<li><a href="http://weston.iwitness24.co.uk/" target="_blank">iWitness<span>24</span></a></a></li>


</ul>
<ul id="useful-links" class="preload">
	<a href="#">Classifieds</a>
</ul>
</div>


<style>

#verticals{
    transition:opacity 0.25s;
}
#verticals, #verticals ul {
	margin: 0px;
	padding: 0px;
	list-style: none;	
}
#verticals ul {
	display: none;	
}
#verticals {
    height: 35px;
    margin-right: 126px;
    z-index: 1003;
    top: 0px;
    position: absolute;
    right: 0px;
}
.no-jail #verticals{
	margin-right:0;	
}
#verticals > li {
	float: left;
	position: relative;
}
#verticals > li:hover, #useful-links > a:hover, #useful-links > li:hover a{
	background:#f6f6f6;	
}
#verticals > li.hide {
	display: none;
}
#verticals > li > a {
	float: left;
	display: block;
	height: 34px;
	padding: 0px 15px;
	line-height: 34px;
	color: #656565;
	font-size: 16px;
	font-weight: 600;
	text-decoration: none;
	border-left:1px solid #e1e1e1;
}
#verticals li:hover ul {
	display: block;
	position: absolute;
	left: 0;
	top: 35px;
	width: 200px;
}
#verticals li:hover ul a {
	line-height: 18px;
	color: #fff;
	padding: 10px 20px;
	display: block;
	text-decoration: none;
}
</style>
      
                        
        
                        <input type="hidden" name="OBKey" value="0Lj2+ouboR6aRCCBI46f9Q=="/> <script LANGUAGE="JavaScript">var OBCTm='$m.global.archantvariables.OBCTm'; </script>
<script LANGUAGE="JavaScript" src="http://widgets.outbrain.com/claim.js"></script>
      
                        

<div class="advert desktop leaderboard">
	<div id="ad-slot-lb-desktop"></div>
</div>                  

<div class="advert mobile leaderboard">
	<div id="ad-slot-lb-mobile"></div>
</div>                  

<div class="advert tablet leaderboard">
	<div id="ad-slot-lb-tablet"></div>
</div>                  
	<div>
  
  
                          
        
                        <div id="header-extras" class="clearfix">
      
                        



	
		
				
					<form name="site-search search-slot" action="http://www.thewestonmercury.co.uk:80/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.thewestonmercury.co.uk:80/home/search/7.180853">Advanced search</a></p>
		
		</form>
		
	                  
        
                        <div id="social-links" class="clearfix">
<a target="_blank" href="http://twitter.com/#!/WSMERCURY" onclick="trackSocialClick('Twitter')" style="background: url('/polopoly_fs/7.237148.1427363590!/twitter.png') no-repeat;" class="twitter"></a>

<a target="_blank" href="http://www.facebook.com/pages/Weston-Worle-Somerset-Mercury/171907359493669" onclick="trackSocialClick('Facebook')" style="background: url('/polopoly_fs/7.237148.1427363590!/facebook.png') no-repeat;" class="facebook"></a>

<a target="_blank" href="http://www.thewestonmercury.co.uk/contact-us" onclick="trackSocialClick('email')" style="background: url('/polopoly_fs/7.237148.1427363590!/Email.png') no-repeat;" class="email"></a>

<a target="_blank" href="http://weston.iwitness24.co.uk/" onclick="trackSocialClick('iwitness')" style="background: url('/polopoly_fs/7.237148.1427363590!/IW.png') no-repeat;" class="iwitness"></a>
</div>


      
                        
        
                        <div id="contact-us">
    
  <ul>
    <li><a href="http://www.thewestonmercury.co.uk/contact-us/contact-us">Contact Us</a></li>
    <li><a href="http://www.thewestonmercury.co.uk/home/advertise_2_20121">Advertise</a></li>
  </ul>
  
  
</div>
      
                        
        
                        </div>
      
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                          
        
                        <style>
    #header-extras .site-search{
        display: none;
        font-size: 16px;
    }
    @media (min-width: 1024px) {
        #header-extras .site-search{
            display: block !important;
            font-size: 14px;
        }
    }
    .search-toggle{
        position: absolute;
        top: 50%;
        right: 100px;
        cursor: pointer;
        font-size: 30px;
        color: #999;
        transition: opacity 0.5s;
        -webkit-transition: opacity 0.5s;
        transform: translate(0, -50%);
        -webkit-transform: translate(0, -50%);
    }
    .search-icon-fade{
        opacity: 0.5;
    }
    @media (max-width: 350px) {
        #masthead-mobile-logo {
          width: 150px;
        }
    }
</style>
<script type="text/javascript">
    $(function () {
        $('.search-toggle').click(function () {
            var searchHidden = $('#header-extras .site-search').is(":hidden");
            
            $('#header-extras .site-search').slideToggle();
            $('.search-toggle').toggleClass("search-icon-fade");
            
            if( !searchHidden ){
                $('#frm-search-term').blur();
            } else{
                $('#frm-search-term').focus();
            }
        });
    });
</script>
<div class="glyphicon glyphicon-search search-toggle"></div>
      
              
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                          
        
                        <!-- CSS for logo in mobile/tablet is in stylesheet tab on the site root (WSM Specific CSS) -->

<a href="http://www.thewestonmercury.co.uk:80/home"><img id="masthead-mobile-logo" src="http://www.thewestonmercury.co.uk:80/polopoly_fs/7.180798.1427192110!/weston-mercury.png" alt="Weston Mercury"/></a>
      
              
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                          
        
                        <a href="http://www.thewestonmercury.co.uk:80/home"><img id="masthead-logo" src="/polopoly_fs/7.180803.1417742711!/weston-mercury.png" alt="Weston Mercury"/></a>

      
              
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="http://www.thewestonmercury.co.uk:80/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.thewestonmercury.co.uk:80/home/my-profile">My profile</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/contact-us/about-the-weston-mercury">About the Weston Mercury</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/home/e-edition">E-edition</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/home/daily-newsletter">Daily newsletter</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/home/rss-and-widgets">RSS and Widgets</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/lifestyle/property">Property</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.thewestonmercury.co.uk:80/home/my-profile">My profile</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/contact-us/about-the-weston-mercury">About the Weston Mercury</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/home/e-edition">E-edition</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/home/daily-newsletter">Daily newsletter</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/home/rss-and-widgets">RSS and Widgets</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/lifestyle/property">Property</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="http://www.thewestonmercury.co.uk:80/news">News</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/news">News</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/education">Education</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/business">Business</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/court">Court</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/food-and-drink">Food and Drink</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/election-2015">Election 2015</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/tropicana">Tropicana</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/weather">Weather</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/tide-times">Tide times</a>    </li>                            <li ><a href="http://www.northsomersettimes.co.uk/news" target='_blank' class='ext-link'>North Somerset news</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/news">News</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/education">Education</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/business">Business</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/court">Court</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/food-and-drink">Food and Drink</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/election-2015">Election 2015</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/tropicana">Tropicana</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/weather">Weather</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/tide-times">Tide times</a></li>                                   <li ><a href="http://www.northsomersettimes.co.uk/news" target='_blank' class='ext-link'>North Somerset news</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/sport">Sport</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.thewestonmercury.co.uk:80/sport/football">Football</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/sport/rugby">Rugby</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/sport/cricket">Cricket</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/sport/bowls">Bowls</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/sport/golf">Golf</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/sport/motorsport">Motorsport</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/sport/other-sport">Other sport</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.thewestonmercury.co.uk:80/sport/football">Football</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/sport/rugby">Rugby</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/sport/cricket">Cricket</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/sport/bowls">Bowls</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/sport/golf">Golf</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/sport/motorsport">Motorsport</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/sport/other-sport">Other sport</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on">What's on</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/news">News</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/be-on-tv">Be On TV</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/music">Music</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/theatre">Theatre</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/eating-out">Eating out</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/arts">Arts</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/comedy">Comedy</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/festivals">Festivals</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/latest-films-reviews">Latest films / Reviews</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/entertainment-competitions">Entertainment Competitions</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/dismaland">Dismaland</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/news">News</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/be-on-tv">Be On TV</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/music">Music</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/theatre">Theatre</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/eating-out">Eating out</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/arts">Arts</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/comedy">Comedy</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/festivals">Festivals</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/latest-films-reviews">Latest films / Reviews</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/entertainment-competitions">Entertainment Competitions</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/what-s-on/dismaland">Dismaland</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/buy-and-sell">Buy and sell</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://services.thewestonmercury.co.uk/shop/thewestonmercury/shopping/adbooking/" target='_blank' class='ext-link'>Place an Advert</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/buy-and-sell/cars">Cars</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/buy-and-sell/homes">Homes</a>    </li>                            <li ><a href="http://edition.pagesuite-professional.co.uk/launch.aspx?referral=other&refresh=wK0531mJi2D0&PBID=30b7e213-4a68-4804-bb1d-367c98c7c73b&skip=" target='_blank' class='ext-link'>Subscribe to Weston Mercury</a>    </li>                            <li ><a href="http://3276.e-printphoto.co.uk/archantsw/" target='_blank' class='ext-link'>Photo sales</a>    </li>                            <li ><a href="http://www.localsearch24.co.uk/northsomerset" target='_blank' class='ext-link'>Local Businesses</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/faq">FAQ</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://services.thewestonmercury.co.uk/shop/thewestonmercury/shopping/adbooking/" target='_blank' class='ext-link'>Place an Advert</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/buy-and-sell/cars">Cars</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/buy-and-sell/homes">Homes</a></li>                                   <li ><a href="http://edition.pagesuite-professional.co.uk/launch.aspx?referral=other&refresh=wK0531mJi2D0&PBID=30b7e213-4a68-4804-bb1d-367c98c7c73b&skip=" target='_blank' class='ext-link'>Subscribe to Weston Mercury</a></li>                                   <li ><a href="http://3276.e-printphoto.co.uk/archantsw/" target='_blank' class='ext-link'>Photo sales</a></li>                                   <li ><a href="http://www.localsearch24.co.uk/northsomerset" target='_blank' class='ext-link'>Local Businesses</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/faq">FAQ</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/weston-life">Weston Life</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.thewestonmercury.co.uk/topic/Tag/Humans%20of%20Weston">Humans of Weston</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/buy-and-sell/jobs_2_20147">Jobs</a>    </li>                            <li ><a href="http://www.localsearch24.co.uk/northsomerset/" target='_blank' class='ext-link'>Local Businesses</a>    </li>                            <li ><a href="http://www.familynotices24.co.uk/?source=arsw_wsm" target='_blank' class='ext-link'>Family notices</a>    </li>                            <li ><a href="http://www.thewestonmercury.mydate24.co.uk/" target='_blank' class='ext-link'>Dating</a>    </li>                            <li ><a href="http://www.newmarketholidays.co.uk/asw" target='_blank' class='ext-link'>Holidays</a>    </li>                            <li ><a href="https://www.streetlife.com/?utm_term=thewestonmercury.co.uk&utm_medium=widget&utm_source=archant" target='_blank' class='ext-link'>Streetlife</a>    </li>                            <li ><a href="http://weston.iwitness24.co.uk/" target='_blank' class='ext-link'>iwitness24</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/weston-life/letters">Letters</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/weston-life/clubs">Clubs</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/weston-life/mps-and-council">MPs and council</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/weston-life/obituaries">Obituaries</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.thewestonmercury.co.uk/topic/Tag/Humans%20of%20Weston">Humans of Weston</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/buy-and-sell/jobs_2_20147">Jobs</a></li>                                   <li ><a href="http://www.localsearch24.co.uk/northsomerset/" target='_blank' class='ext-link'>Local Businesses</a></li>                                   <li ><a href="http://www.familynotices24.co.uk/?source=arsw_wsm" target='_blank' class='ext-link'>Family notices</a></li>                                   <li ><a href="http://www.thewestonmercury.mydate24.co.uk/" target='_blank' class='ext-link'>Dating</a></li>                                   <li ><a href="http://www.newmarketholidays.co.uk/asw" target='_blank' class='ext-link'>Holidays</a></li>                                   <li ><a href="https://www.streetlife.com/?utm_term=thewestonmercury.co.uk&utm_medium=widget&utm_source=archant" target='_blank' class='ext-link'>Streetlife</a></li>                                   <li ><a href="http://weston.iwitness24.co.uk/" target='_blank' class='ext-link'>iwitness24</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/weston-life/letters">Letters</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/weston-life/clubs">Clubs</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/weston-life/mps-and-council">MPs and council</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/weston-life/obituaries">Obituaries</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/lifestyle">Lifestyle</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.thewestonmercury.co.uk:80/lifestyle/motoring">Motoring</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/lifestyle/property">Property</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/lifestyle/local-estate-agents">Local Estate Agents</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.thewestonmercury.co.uk:80/lifestyle/motoring">Motoring</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/lifestyle/property">Property</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/lifestyle/local-estate-agents">Local Estate Agents</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/competitions">Competitions</a>	</li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/home/advertise_2_20121">Advertise</a>	</li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/faq">FAQ</a>	</li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/contact-us">Contact us</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.thewestonmercury.co.uk:80/contact-us/contact-us">Contact us</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/contact-us/send-us-a-story">Send us a story</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/contact-us/about-the-weston-mercury">About the Weston Mercury</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/contact-us/about-midweek">About Midweek</a>    </li>                            <li ><a href="http://www.archant.co.uk" target='_blank' class='ext-link'>About Archant</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/contact-us/ipso">IPSO</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.thewestonmercury.co.uk:80/contact-us/contact-us">Contact us</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/contact-us/send-us-a-story">Send us a story</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/contact-us/about-the-weston-mercury">About the Weston Mercury</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/contact-us/about-midweek">About Midweek</a></li>                                   <li ><a href="http://www.archant.co.uk" target='_blank' class='ext-link'>About Archant</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/contact-us/ipso">IPSO</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                    </ul>
    		</div>
		                                                                                                                                                                                                                                                            <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/news">News</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/education">Education</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/business">Business</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/court">Court</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/food-and-drink">Food and Drink</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/election-2015">Election 2015</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/tropicana">Tropicana</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/weather">Weather</a>    </li>                            <li ><a href="http://www.thewestonmercury.co.uk:80/news/tide-times">Tide times</a>    </li>                            <li ><a href="http://www.northsomersettimes.co.uk/news" target='_blank' class='ext-link'>North Somerset news</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/news">News</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/education">Education</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/business">Business</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/court">Court</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/food-and-drink">Food and Drink</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/election-2015">Election 2015</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/tropicana">Tropicana</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/weather">Weather</a></li>                                   <li ><a href="http://www.thewestonmercury.co.uk:80/news/tide-times">Tide times</a></li>                                   <li ><a href="http://www.northsomersettimes.co.uk/news" target='_blank' class='ext-link'>North Somerset news</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
        	     	</div>
        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        
                        


<style>
    .p-promo-ad-container,
    .p-promo-ad-container:focus{
        text-decoration: none;
    }
    .p-promo-ad-container{
        display: block;
        margin-bottom: 20px;
    }
    .p-promo-ad-container *{
        cursor: pointer;
    }
    .promo-ad-pencil {
        width: 100%;
        background-color: #fffce9;
        font-size: 21px;
        color: #000;
        text-align: center;
    }
    .promo-ad-pencil > div{
        padding: 5px;
        display: table;
        margin: 0 auto;
    }
    .p-issue-triangle{
        display: inline-block;
        margin: 0 2.5px;
        width: 0px;
        height: 0px;
        border-style: solid;
        border-width: 9px 0 9px 15.6px;
        border-color: transparent transparent transparent #ef4135;
    }
    .p-issue-number,
    .p-issue-price,
    .p-issue-publication,
	.p-text-important{
        color: #ef4135;
    }
    .p-issue-offer{
        color: #000;
    }
    .p-issue-link{
        background-color: #000;
        color: #FFF;
        padding: 0 5px;
        margin-left: 5px;
        display: inline-block;
    }
    .p-issue-price{
        margin-right: 5px
    }
    .p-issue-publication{
        font-style: italic;
    }
</style>



<a class="p-promo-ad-container" href="/home/daily-newsletter">
    <div class="promo-ad-pencil">
        <div>
            Don't miss a story
			<span class="p-issue-triangle"></span><span class="p-issue-triangle"></span>
			sign up to Weston Mercury's <strong>FREE</strong> daily newsletter
			<span class="p-issue-triangle"></span><span class="p-issue-triangle"></span>
			<span class="p-issue-link">CLICK HERE</span>
        </div>
    </div>
</a>
      
              
      													<div class="row">
                                                                    <div class="content-a col-md-8"><div class="row">
                        <div class="clearfix"></div>
                        <div class="inner-c col-md-12 article">
                                <article>
<div class="content-a">
		    <h1>5 of the most ridiculous 999 calls – as one parent calls because son won’t sleep</h1>
	                    <p class="updated">16:52 07 February 2017</p>
                            <p class="byline">
            <a class="email" href="mailto:Briana.Millett@archant.co.uk">            <!-- Author Start -->Briana Millett<!-- Author End -->
            </a>            </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                            <img src="/polopoly_fs/1.4880917.1486487566!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="One of the offending tweets."/>
    
                                <div class="article-image-info">
                                            <p class="article-image-caption">One of the offending tweets.</p>
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            		       	<div class="stand-first"><!--PSTYLE=SF Web Summary--><p>A series of tweets from Avon and Somerset Constabulary&#8217;s call handlers might produce a chuckle or two &#8211; but the force wants time-wasters to stop misusing the emergency number.</p></div>
                                
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
                     <div class="comments">
                <a href="#disqus_thread">
                    <span class="logo"></span>
                                            <span class="comments-vale">1</span>
                        <span class="text">Comments</span>
                                    </a>
            </div>
             </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
	<div>
  
  
                          
        
                          
      
                        
        
                        


      
              
        	     	</div>
        
          <div class="clearfix"></div>
                    <!-- Article Start -->	
		
																	
		    	
    
	<div id="7.557420" class="object-465"><div class="embedder">
			<blockquote class="twitter-tweet" lang="en"><a href="https://twitter.com/ASPCallCentre/status/828333170378543110"></a></blockquote>
		<script type="text/javascript">
			if (tweetOnPage == false) {
				$.getScript("http://platform.twitter.com/widgets.js");
				var tweetOnPage = true;
			}
		</script>
					
</div></div><p>Parents asking for advice on how to get their children to sleep, or how to make their children get in the bath, are just some of the silly 999 calls the force has received.</p><p>People working at the force’s call centre have been tweeting some of the unnecessary calls they have to deal with every day. </p><div id="7.557421" class="object-465"><div class="embedder">
			<blockquote class="twitter-tweet" lang="en"><a href="https://twitter.com/ASPCallCentre/status/828332635856502784"></a></blockquote>
		<script type="text/javascript">
			if (tweetOnPage == false) {
				$.getScript("http://platform.twitter.com/widgets.js");
				var tweetOnPage = true;
			}
		</script>
					
</div></div><p>One tweet showed a person dialled 999 to report a pair of stolen gloves and another man called the number twice to ask for a lift home because it was too far to walk.</p><p>Another man called police because he was upset when he failed his exams.</p><div id="7.557422" class="object-465"><div class="embedder">
			<blockquote class="twitter-tweet" lang="en"><a href="https://twitter.com/ASPCallCentre/status/825520223793070080"></a></blockquote>
		<script type="text/javascript">
			if (tweetOnPage == false) {
				$.getScript("http://platform.twitter.com/widgets.js");
				var tweetOnPage = true;
			}
		</script>
					
</div></div><p>One person called when they had some technology-related troubles and could not make their remote control work but needed subtitles.</p><p /><div id="7.557423" class="object-465"><div class="embedder">
			<blockquote class="twitter-tweet" lang="en"><a href="https://twitter.com/ASPCallCentre/status/818935469333479424"></a></blockquote>
		<script type="text/javascript">
			if (tweetOnPage == false) {
				$.getScript("http://platform.twitter.com/widgets.js");
				var tweetOnPage = true;
			}
		</script>
					
</div></div><p>The force previously completed a day of live tweeting which showed some similarly-ridiculous 999 calls – <a href="http://www.thewestonmercury.co.uk/news/top_5_avon_and_somerset_police_are_tweeting_every_call_for_24_hours_1_4002397">click here to see the five worst</a>. </p><p /><div id="7.557424" class="object-465"><div class="embedder">
			<blockquote class="twitter-tweet" lang="en"><a href="https://twitter.com/ASPCallCentre/status/824956654722617349"></a></blockquote>
		<script type="text/javascript">
			if (tweetOnPage == false) {
				$.getScript("http://platform.twitter.com/widgets.js");
				var tweetOnPage = true;
			}
		</script>
					
</div></div><p /><p /><p />			<!-- Article End -->
        
    </div>
</article>
<div class="article-keywords">
        </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
                  
	<div>
  
  
                          
        
                            <div class="OUTBRAIN" data-src="http://www.thewestonmercury.co.uk/news/5_of_the_most_ridiculous_999_calls_as_one_parent_calls_because_son_won_t_sleep_1_4880277" data-widget-id="AR_1" 
  data-ob-template="archant"></div>
  
<script>
if ($("link[rel=canonical]").length){
    var dataSrcValue = $("link[rel=canonical]").attr("href");


    $(".OUTBRAIN").attr("data-src",dataSrcValue)
}    

</script>  

  <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
      
                        
        
                        





<!-- Plista Starts Here -->
<div data-widget="plista_widget_belowArticle"></div>
<!-- Plista Ends Here -->



<script type="text/javascript">

var articleImg = "";
var unixMilli = 1486486376000;
var articleTime = unixMilli /1000;


console.info('Unix time in seconds = '+ articleTime);



var str = $( ".stand-first p:first" ).text();
var shortText = jQuery.trim(str).substring(0, 155).split(" ").slice(0, -1).join(" ") + "...";


if ($('meta[property="og:image"]').length){
articleImg = $('meta[property="og:image"]').attr("content").replace('630', '225');
articleImg = articleImg.replace(":80","");
} else {
articleImg = "/polopoly_fs/7.360744.1461246847!/news-icon.jpg";
}


if (!window.PLISTA) {
window.PLISTA = {
publickey: 'ea4623d7a1f9219736ae9be2',
item: {"objectid": "1.4880277", "title": "5 of the most ridiculous 999 calls – as one parent calls because son won’t sleep", "text": shortText, "url": "http://www.thewestonmercury.co.uk:80/1.4880277", "img": articleImg, "category": 'News',"published_at": articleTime
}
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static-uk.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}

</script>




      
              
        	     	</div>
        
          <div class="clearfix"></div>
            
	<!-- Start Article Comments -->

<div id="article-comments" class="article-comments">
		   <p class="sign-in"><a href="#postview" class="loggedout">Sign in to leave your comment</a></p>
		
	<p class="view-count">
		            1 comment			</p>
	
	<ul>
					    	    
	                                                      
                          


                                              <li>
        <div class="comment-detail">
        <p>We will always have some idiots who mis-use the 999 system.  A friend of mine was in the police force, and one night, a caller asked if "a passing patrol car" could pop into the local fish and chip shop and bring home some food, as it was raining outside !</p>

                                                                        					<p>

        						        						            						<a href="#postview">Add your comment</a> |
            						            						<a target="_blank" href="http://www.thewestonmercury.co.uk:80/news/7.120?report=19.1268560" rel="nofollow">Report this comment</a>
            						        						        					</p>
        </div>
        <div class="comment-data">
          <p class="author">
                      Stork
                    </p>
          <p>Wednesday, February 8, 2017</p>
        </div>
        </li>
            
        
                                         	</ul>
    <p>The views expressed in the above comments do not necessarily reflect the views of this site</p></div>
<!-- End Article Comments -->
<a name="postview"></a>

<!-- Start Message Comment Form -->

										<div class="loggedin">	
					<form action="http://www.thewestonmercury.co.uk:80/news/5_of_the_most_ridiculous_999_calls_as_one_parent_calls_because_son_won_t_sleep_1_4880277" method="post" enctype="multipart/form-data" class="form-horizontal web-form message-comment">
						<input type="hidden" name="submitted" value="true" />
						<input type="hidden" name="action" value="postcomment"/>
				        <input type="hidden" name="latestCommentsElementId" value=7.557425 />
					    <!-- General message -->
					    
				        				        
						<fieldset>
							<div class="introduction form-group">
								<label class="col-xs-12">Comments</label>
								<div class="col-xs-12">
									<p>Welcome <span id="username"></span>, please leave your message below.</p>
								</div>
							</div>
							<div class="form-group">
								<label for="frm-your-view" class="col-xs-12">Comments</label>
								<div class="col-xs-12">
																			<textarea name="body" id="frm-story" class="large form-control" cols="30" rows="5"></textarea>
																		<!--
									<textarea name="body" id="frm-your-view" class="large" rows="5" cols="30"></textarea>
									-->
								</div>
							</div>							
						</fieldset>
						
						<fieldset class="highlight">
				        	<div class="form-group">
					            <label for="frm-upload-image" class="col-xs-12" >Photo</label>
				                <div class="col-xs-12">Optional - JPG files only</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" name="image" id="frm-upload-image-1"/>                                        
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="imageDescription" id="frm-image-description-1"/>
				                </div>
				            </div>                              
				        </fieldset>
				        
				        <fieldset>                              
				            <div class="form-group">
				                <label for="frm-upload-audio" class="col-xs-12">Audio</label>
				                <div class="col-xs-12">Optional - MP3 files only</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" id="frm-upload-audio" name="audio"/>
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="audioDescription" id="frm-audio-description"/>
				                </div>
				            </div>
				        </fieldset>
				        
				        <fieldset class="highlight">
				            <div class="form-group">
				                <label for="frm-upload-video" class="col-xs-12">Video</label>
				                <div class="col-xs-12"> Optional - 3GP, AVI, MOV, MPG or WMV files</div>
				                <div class="col-xs-12">
				                    <input type="file" class="large form-control" id="frm-upload-video" name="video"/>
				                </div>
				            </div>
				            <div class="form-group">
				                <label class="col-xs-12">Description</label>
				                <div class="col-xs-12">
				                    <input type="text" class="large form-control" name="videoDescription" id="frm-video-description"/>
				                </div>
				            </div>
				        </fieldset>		
				        
						<fieldset class="action">
							<div class="form-group">
								<div class="col-xs-12">
									<button type="submit" name="submit" class="btn">Submit</button>
								</div>
							</div>
						</fieldset>
					</form>																
				</div>
			
				<div class="loggedout">
				    
	<form action="/login" method="post" class="web-form message-comment form-horizontal">
	<div class="form-group logInSection">
		<input type="hidden" name="j_uri" value="http://www.thewestonmercury.co.uk:80/news/5_of_the_most_ridiculous_999_calls_as_one_parent_calls_because_son_won_t_sleep_1_4880277"/>
		<input type="hidden" name="action" value="login"/>
		<input type="hidden" name="siteContentId" value="2.1437"/>	
		
		
			<div class="introduction col-md-12">
				
														  <h6>Comments</h6> 					 
						<p>Please log in to leave a comment and share your views with other Weston Mercury visitors.</p>
						<p>We enable people to post comments with the aim of encouraging open debate.</p>
						<p>Only people who register and sign up to our <a href="/home/terms_and_conditions_generic_7_135" target="_blank">terms and conditions</a> can post comments. These terms and conditions explain our house rules and legal guidelines.</p>
						<p>Comments are not edited by Weston Mercury staff prior to publication but may be automatically filtered.</p>
						<p>If you have a complaint about a comment please contact us by clicking on the Report This Comment button next to the comment.</p> 
					 
												</div>
			
			<div class="col-md-12">
				<div class="form-group">
					<label for="frm-email" class="col-md-3 col-sm-3 col-xs-12">Email address</label>
					<div class="col-md-9 col-sm-9 col-xs-12">
						<input type="text" name="j_username" id="frm-email" class="large" />
					</div>
				</div>
			</div>
			
			<div class="col-md-12">
	           <div class="form-group">
		           <label for="frm-password" class="col-md-3 col-sm-3 col-xs-12">Password</label>
		           <div class="col-md-9 col-sm-9 col-xs-12"> <input type="password" id="frm-password" name="j_password" /></div>
		       </div>
		       <div class="form-group">	
		           <div class="col-md-12"> <button type="submit" name="submit" class="btn">Login</button></div>
		       </div>    	       
			</div>
			
			<div class="col-md-12">
				<p class="preferences"><a href="http://www.thewestonmercury.co.uk:80/news?action=login&forgotpassword">Forgotten your password?</a></p>
			</div>		
	        
			<div id="janrainEngageEmbed" class="col-md-12 "></div>
	    
		<fieldset class="highlight">
			<div class="new-member col-md-12">
	                <p><strong>Not a member yet?</strong></p>
	                
			        <p>Register to create your own unique Weston Mercury account for free.</p>
				    <p>Signing up is free, quick and easy and offers you the chance to add comments, personalise the site with local information picked just for you, and more.</p>
					
					<p><a href="http://www.thewestonmercury.co.uk:80/news?action=register" class="btn">Sign up now</a></p>
			</div>
		</fieldset>
	</div>	</form>

		<script type="text/javascript">
		(function() {
			if (typeof window.janrain !== 'object') window.janrain = {};
			if (typeof window.janrain.settings !== 'object') window.janrain.settings = {};
			janrain.settings.tokenUrl = 'http://www.thewestonmercury.co.uk/login?action=federated&j_uri=http://www.thewestonmercury.co.uk:80/news/5_of_the_most_ridiculous_999_calls_as_one_parent_calls_because_son_won_t_sleep_1_4880277&siteContentId=2.1437';
			function isReady() { janrain.ready = true; };
			if (document.addEventListener) {
				document.addEventListener("DOMContentLoaded", isReady, false);
			} else {
				window.attachEvent('onload', isReady);
			}
			var e = document.createElement('script');
			e.type = 'text/javascript';
			e.id = 'janrainAuthWidget';
			if (document.location.protocol === 'https:') {
				e.src = 'https://rpxnow.com/js/lib/login.archantsecure.co.uk/engage.js';
			} else {
				e.src = 'http://widget-cdn.rpxnow.com/js/lib/login.archantsecure.co.uk/engage.js';
			}
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(e, s);
		})();
	</script>
			
	<script type="text/javascript">
	    function loadEmailDynamic(json) {        
	        if( json.loginStatus.email ) {
	            $('#frm-email').val( json.loginStatus.email );
	        }
	    }
	</script>				</div>
						
		<script type="text/javascript">
			function loadCommentsDynamic(json) {
				if( json.loginStatus.email ) {
					$('#frm-email-input').val( json.loginStatus.email );
				}
				if (json.loginStatus.loggedIn) {
					$('.loggedout').empty();
					$('#username').text( json.loginStatus.userName );
				} else {
					$('.loggedin').empty();
				}
			}
		</script>
	 <!-- End Message Comment Form -->  <div id="article-bottom">
    
                          
	<div>
  
  
                          
        
                        
			
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;      
    font-weight: bold;      
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;
    
    }
}
  


/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}
	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}
	
	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}
	
	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}
	
}

</style>


      
              
        	     	</div>
                  
	<div class="story-list article-bottom two-column">
					<h2 class="inpage">									Other News Stories
							</h2>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/john_pledges_support_for_weston_hospicecare_s_latest_fundraiser_could_you_1_4881982">John pledges support for Weston Hospicecare’s latest fundraiser – could you? </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 19:00</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/john_pledges_support_for_weston_hospicecare_s_latest_fundraiser_could_you_1_4881982" title="John and Rachel Bailey.">            <img src="/polopoly_fs/1.4881981.1486559885!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="John and Rachel Bailey."/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Weston Hospicecare is urging people to update their wills while raising money for terminally-ill patients &#8211; and one of its most senior staff members is leading by example and updating his own will.</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.thewestonmercury.co.uk:80/news/john_pledges_support_for_weston_hospicecare_s_latest_fundraiser_could_you_1_4881982">Read more</a>
   </span>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/thoughtful_weston_super_mare_girls_raise_money_for_cancer_charity_1_4882199">‘Thoughtful’ Weston-super-Mare girls raise money for cancer charity </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 17:30</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/thoughtful_weston_super_mare_girls_raise_money_for_cancer_charity_1_4882199" title="Maddison and Leona.">            <img src="/polopoly_fs/1.4882198.1486565619!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Maddison and Leona."/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>A Weston mother has said she is &#8216;extremely proud&#8217; of her 10-year-old daughter and her friend, who have raised &#163;100 for Cancer  Research UK. </p> </p>
   <span class="teaser-read-more">
       <a href="http://www.thewestonmercury.co.uk:80/news/thoughtful_weston_super_mare_girls_raise_money_for_cancer_charity_1_4882199">Read more</a>
   </span>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/weston_super_mare_care_home_improves_to_secure_good_rating_1_4877712">Weston-super-Mare care home improves to secure ‘good’ rating </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 17:02</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/weston_super_mare_care_home_improves_to_secure_good_rating_1_4877712" title="">            <img src="/polopoly_fs/1.4877711.1486371241!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt=""/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>A care home which previously required improvement has made positive changes and is now rated as good.</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.thewestonmercury.co.uk:80/news/weston_super_mare_care_home_improves_to_secure_good_rating_1_4877712">Read more</a>
   </span>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/tennis_club_praises_best_ever_jumble_sale_1_4877842">Tennis club praises ‘best-ever’ jumble sale </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 15:00</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/tennis_club_praises_best_ever_jumble_sale_1_4877842" title="Jumble sale raising money for the tennis club. Picture: Jeremy Long">            <img src="/polopoly_fs/1.4877840.1486375169!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Jumble sale raising money for the tennis club. Picture: Jeremy Long"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>A North Somerset tennis club has described a recent jumble sale as an extremely successful fundraiser.</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.thewestonmercury.co.uk:80/news/tennis_club_praises_best_ever_jumble_sale_1_4877842">Read more</a>
   </span>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/armed_police_called_to_north_somerset_village_1_4882095">Armed police called to North Somerset village </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 14:09</span>
                    <span class="byline"><a href="/author?author=grace.earl@archant.co.uk">Grace Earl</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/armed_police_called_to_north_somerset_village_1_4882095" title="Firearms officers from Avon and Somerset Constabulary dealt with the incident in Congresbury.">            <img src="/polopoly_fs/1.4882094.1486562957!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Firearms officers from Avon and Somerset Constabulary dealt with the incident in Congresbury."/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Two masked thieves have been arrested by firearms officers after storming into a village shop and stealing a cash tin and a handbag.</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.thewestonmercury.co.uk:80/news/armed_police_called_to_north_somerset_village_1_4882095">Read more</a>
   </span>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/moor_lane_bridge_could_be_permanently_closed_as_six_month_trial_comes_to_an_end_1_4882022">Moor Lane Bridge could be permanently closed as six-month trial comes to an end </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 13:41</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/moor_lane_bridge_could_be_permanently_closed_as_six_month_trial_comes_to_an_end_1_4882022" title="New Road Improvements.">            <img src="/polopoly_fs/1.4882021.1486561292!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="New Road Improvements."/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Weston-super-Mare&#8217;s Moor Lane Bridge may be permanently closed to vehicles in the future, following a six-month trial. </p> </p>
   <span class="teaser-read-more">
       <a href="http://www.thewestonmercury.co.uk:80/news/moor_lane_bridge_could_be_permanently_closed_as_six_month_trial_comes_to_an_end_1_4882022">Read more</a>
   </span>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/north_somerset_road_to_close_for_six_weeks_1_4881970">North Somerset road to close for six weeks </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 13:30</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/north_somerset_road_to_close_for_six_weeks_1_4881970" title="Wrington Lane, in Congresbury, will be closed for six weeks.">            <img src="/polopoly_fs/1.4881969.1486559627!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Wrington Lane, in Congresbury, will be closed for six weeks."/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>A busy rural road will close for six weeks next month so gas mains can be replaced.</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.thewestonmercury.co.uk:80/news/north_somerset_road_to_close_for_six_weeks_1_4881970">Read more</a>
   </span>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/could_proposed_gladman_homes_development_kill_off_200_year_old_farm_1_4877833">Could proposed Gladman Homes development kill off 200-year-old farm? </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 08:00</span>
                    <span class="byline"><a href="/author?author=grace.earl@archant.co.uk">Grace Earl</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/could_proposed_gladman_homes_development_kill_off_200_year_old_farm_1_4877833" title="Andrew Sheppy, on his farm in Congresbury,  is unhappy about a proposed housing development nearby. Picture: Jeremy Long">            <img src="/polopoly_fs/1.4877831.1486374939!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Andrew Sheppy, on his farm in Congresbury,  is unhappy about a proposed housing development nearby. Picture: Jeremy Long"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>A North Somerset scientist and farmer fears his livelihood will be permanently destroyed by plans to build dozens of new homes in a field close to his site. </p> </p>
   <span class="teaser-read-more">
       <a href="http://www.thewestonmercury.co.uk:80/news/could_proposed_gladman_homes_development_kill_off_200_year_old_farm_1_4877833">Read more</a>
   </span>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/hutton_moor_leisure_centre_expansion_to_be_debated_as_concerns_are_raised_over_squash_courts_1_4880990">Hutton Moor Leisure Centre expansion to be debated – as concerns are raised over squash courts </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">Yesterday, 07:00</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/hutton_moor_leisure_centre_expansion_to_be_debated_as_concerns_are_raised_over_squash_courts_1_4880990" title="Hutton Moor Leisure Centre.">            <img src="/polopoly_fs/1.4880989.1486490272!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Hutton Moor Leisure Centre."/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Keen squash players fear they will struggle to find a court to play on if planned changes to Weston-super-Mare&#8217;s Hutton Moor Leisure Centre go ahead. </p> </p>
   <span class="teaser-read-more">
       <a href="http://www.thewestonmercury.co.uk:80/news/hutton_moor_leisure_centre_expansion_to_be_debated_as_concerns_are_raised_over_squash_courts_1_4880990">Read more</a>
   </span>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/somewhere_to_go_receives_fantastic_donation_1_4877826">Somewhere To Go receives ‘fantastic’ donation </a>        </h4>
    </div>
        <div class="teaser-extras">
            <span class="time">Tue, 19:00</span>
                </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/somewhere_to_go_receives_fantastic_donation_1_4877826" title="Everyone Active staff along with representatives from Somewhere To Go.">            <img src="/polopoly_fs/1.4877821.1486374687!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Everyone Active staff along with representatives from Somewhere To Go."/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Rough sleepers in Weston-super-Mare have been given some much-needed support, thanks to a donation made to homeless charity Somewhere To Go.</p> </p>
   <span class="teaser-read-more">
       <a href="http://www.thewestonmercury.co.uk:80/news/somewhere_to_go_receives_fantastic_donation_1_4877826">Read more</a>
   </span>
</div>
    
		
</div>
								 			 		 	 	</div>
	        
        </div>
  <div class="clearfix"></div>
                         </div>
                        </div></div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
	<div>
  
  
                          
        
                        <style>
@media(max-width: 375px)
{
  h2.inpage, .personalised-storylist-top h2
  {
  	font-size:14px;
  }
}
@media(min-width: 800px)
{
	h2.inpage, .personalised-storylist-top h2    
	{
  		font-size:18px;
    }
}
.linebreak
{
  margin-bottom: 10px;
}

.title-banner h2
{
  padding:15px
}
.title-banner-inner
{
  font-size:14px;
}
</style>
      
                        
	<div>
  
  
                          

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-1-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-1-tablet"></div>
</div>                  

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-1-desktop"></div>
</div>        
        	     	</div>
                  
        
                        <style type="text/css">

.content-b .story-list.most-read .teaser-title{
  width: 55%;
  float: right;
}
.content-b .story-list.most-read .teaser-image{
  width: 42%;
  float: left;
  display: block;
}
.content-b .story-list.most-read .teaser-title h3{
  margin: 0px;
}
.content-b .story-list.most-read .teaser-title h3 a{
  border: 0px;
  font-size: 60%;
  line-height: 1.4em;
}
.content-b .story-list.most-read.teaser-counter .teaser {
    counter-increment: most-read;
}
.content-b .story-list.most-read.teaser-counter .teaser-image a {
    position: relative;
    display: block;
}
.content-b .story-list.most-read.teaser-counter .teaser-image a img{
  margin: 0px;
}

.content-b .story-list.most-read.teaser-counter .teaser-image a::after {
    content: counter(most-read);
    display: block;
    width: 25px;
    height: 25px;
    background: #000;
    position: absolute;
    bottom: 0;
    left: 0;
    color: #fff;
    font-weight: bold;
    line-height: 25px;
    text-align: center;
        
}

</style>
      
                        
	<div class="story-list most-read teaser-counter">
					<h3 class="inpage">									Most Read News
							</h3>
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/armed_police_called_to_north_somerset_village_1_4882095">Armed police called to North Somerset village </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/armed_police_called_to_north_somerset_village_1_4882095" title="Firearms officers from Avon and Somerset Constabulary dealt with the incident in Congresbury.">            <img src="/polopoly_fs/1.4882094.1486562957!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Firearms officers from Avon and Somerset Constabulary dealt with the incident in Congresbury."/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/body_of_missing_deakon_wilkins_found_in_harbour_1_4877575">Body of missing Deakon Wilkins found in harbour </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/body_of_missing_deakon_wilkins_found_in_harbour_1_4877575" title="Deakon Wilkins has been missing for close to two weeks.">            <img src="/polopoly_fs/1.4877574.1486326578!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Deakon Wilkins has been missing for close to two weeks."/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/moor_lane_bridge_could_be_permanently_closed_as_six_month_trial_comes_to_an_end_1_4882022">Moor Lane Bridge could be permanently closed as six-month trial comes to an end </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/moor_lane_bridge_could_be_permanently_closed_as_six_month_trial_comes_to_an_end_1_4882022" title="New Road Improvements.">            <img src="/polopoly_fs/1.4882021.1486561292!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="New Road Improvements."/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/dead_body_found_by_police_searching_for_missing_woman_1_4879050">Dead body found by police searching for missing woman </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/dead_body_found_by_police_searching_for_missing_woman_1_4879050" title="">            <img src="/polopoly_fs/1.4837733.1486400026!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt=""/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/congresbury_shop_burglars_arrested_by_firearms_officers_1_4882097">Congresbury shop burglars arrested by firearms officers </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/congresbury_shop_burglars_arrested_by_firearms_officers_1_4882097" title="">            <img src="/polopoly_fs/1.4858987.1486401281!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt=""/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.thewestonmercury.co.uk:80/news/north_somerset_road_to_close_for_six_weeks_1_4881970">North Somerset road to close for six weeks </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.thewestonmercury.co.uk:80/news/north_somerset_road_to_close_for_six_weeks_1_4881970" title="Wrington Lane, in Congresbury, will be closed for six weeks.">            <img src="/polopoly_fs/1.4881969.1486559627!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Wrington Lane, in Congresbury, will be closed for six weeks."/>
    </a>
					</div>
	    
		
</div>
								 			 		 	 	</div>
	                  
        
                        <style type="text/css">
  .e-edition object{
      position:relative;
  }
  .e-edition .fallback{
      position:absolute;
      top:0;
      left:0;
  }
  .e-edition .preview{
      width:150px;
      height:auto;
    float:left;
    margin-right:5px;
  }
 
  .e-edition .description {
      padding-top:15%;
  }

	.e-edition .description .button{
      display:block;
      float:left;
      margin-top:10px;
  }
  
  </style>

<h3 class="inpage"><a href="/home/e-edition/">Read Online</a></h3>
  
  <div style="width: 100%; height: 190px;"  class="e-edition" 
  
          <a href="/home/e-edition/"><img class="preview" src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=300&pbid=30b7e213-4a68-4804-bb1d-367c98c7c73b&d=9" border="0" alt="Image"/></a>
          <div class="description">Read the <strong>Weston Worle and Somerset Mercury</strong> e-edition
          <a href="/home/e-edition/" target="_blank" class="button">E-edition</a>
  </div>
</div>

      
                        
	<div>
  
  
                          

<div class="advert mobile leaderboard">
	<div id="ad-slot-mpu-2-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-2-tablet"></div>
</div>                  

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-2-desktop"></div>
</div>        
        	     	</div>
                  
  

    		<div class="weather-feeds weather-widget">
                                                                        			<div class="forcast partly-cloudy">
									<h2 class="inpage">Local Weather</h2>
													<div class="weather-image">
						<img src="http://www.thewestonmercury.co.uk:80/media/images/smallWeather/mustardTv/9.png" alt="Partly Cloudy" />
					</div>

					<p class="weather-description">Partly Cloudy</p>
                                        
                                        
					<p  class="weather-max-temp threshold-under">max temp: <span>5<span>&deg;C</span></span></p>

                                        
					<p class="weather-min-temp threshold-under">min temp: <span>0<span>&deg;C</span></span></p>
					<p class="weather-link">
						<a href="http://www.thewestonmercury.co.uk:80/news/weather">Five-day forecast</a>
					</p>
							</div>
		</div>		
					<script type="text/javascript">
								function get_cookie(cookie_name) {
					var results = document.cookie.match('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');
					if (results)
						return (results[2]);
					else
						return null;
				}
				$(document).ready(function () {
					if (get_cookie("sessionKey") != null) {
						$.
						getJSON('/ajax?action=loginStatus', loadPostCode);
					}
				});
								function loadPostCode(json) {
					if (json.loginStatus.postCode != null) {
						var url = "http://www.thewestonmercury.co.uk:80/home/wsm_home_right_column_group_7_180725/wsm_weather_teaser_7_180882?ot=archant.PopupPageLayout.ot&contentonly=true&ajax=true&style=flexible&postcode=" + json.loginStatus.postCode;
						$.
						get(url, replaceWeatherHtml);
					}
				}
								function replaceWeatherHtml(html) {
					$('.weather-feeds').before(html).remove();
				}
			</script>
		                      
        
                        <style>
.linebreak
{
  margin-bottom: 10px;
}
</style>

<h2 class="inpage">Useful Links</h2>
<div class="linebreak"></div>

<div class="callOuts-container">
<div class="callOuts"><a href="/advertise" target="_blank"><img src="http://www.thewestonmercury.co.uk:80/polopoly_fs/7.180861.1442487128!/SW%20Callout%20Advertise.png" alt="Advertise in the paper" border="0"/></a></div>
<div class="callOuts"><a href="/contact-us/send-us-a-story" target="_blank"><img src="http://www.thewestonmercury.co.uk:80/polopoly_fs/7.180861.1442487128!/SW%20Callout%20Submit%20a%20story%20yellow.png" alt="Submit a Story" border="0"/></a></div>
<div class="callOuts"><a href="http://services.thewestonmercury.co.uk/shop/thewestonmercury/shopping/subscriptions/"><img src="http://www.thewestonmercury.co.uk:80/polopoly_fs/7.180861.1442487128!/SW%20Callout%20Get%20the%20paper.png" alt="Subscribe to the paper" border="0"/></a></div>
<div class="callOuts"><a href="/competitions"><img src="http://www.thewestonmercury.co.uk:80/polopoly_fs/7.180861.1442487128!/SW%20Callout%20Comps.png" alt="Competitions" border="0"/></a></div>
<div class="callOuts"><a href="/weston-life/letters"><img src="http://www.thewestonmercury.co.uk:80/polopoly_fs/7.180861.1442487128!/SW%20Callout%20letters.png" alt="Send Your Letters" border="0"/></a></div>
<div class="callOuts"><a href="http://archantsouthwest.newsprints.co.uk/c/107468/weston__amp__somerset_mercury" target="_blank"><img src="http://www.thewestonmercury.co.uk:80/polopoly_fs/7.180861.1442487128!/SW%20Callout%20Photos.png" alt="Order Photos" border="0"/></a></div>
<div class="callOuts"><a href="http://www.familynotices24.co.uk/wsm" target="_blank"><img src="http://www.thewestonmercury.co.uk:80/polopoly_fs/7.180861.1442487128!/SW%20Callout%20Family%20Notices.png" alt="Family notices"/></a></div>
<div class="callOuts"><a href="http://weston.iwitness24.co.uk/"  target="_blank"><img src="http://www.thewestonmercury.co.uk:80/polopoly_fs/7.180861.1442487128!/SW%20Callout%20IWitness.png" alt="iwitness24" border="0"/></a></div>
<div class="callOuts"><a href="http://www.facebook.com/pages/Weston-Worle-Somerset-Mercury/171907359493669" target="_blank"><img src="http://www.thewestonmercury.co.uk:80/polopoly_fs/7.180861.1442487128!/SW%20Callout%20FB.png" alt="Facebook" border="0"/></a></div>
<div class="callOuts"><a href="https://twitter.com/WSMERCURY" target="_blank"><img src="http://www.thewestonmercury.co.uk:80/polopoly_fs/7.180861.1442487128!/SW%20Callout%20Twitter.png" alt="Twitter" border="0"/></a></div>
</div>

      
                        
        
                        <a href="https://www.newmarket.travel/index.asp?@npc=ASW" target="_blank"><div align="center"><img src="http://www.thewestonmercury.co.uk:80/polopoly_fs/7.281399.1443615983!/Travel.png" width="100%" alt="Reader Travel"></div></a>
<br/>
      
                        
        
                        <a href="http://selfserve.myfamilyannouncements.co.uk/home/index/21" target="_blank"><div align="center"><img src="http://www.thewestonmercury.co.uk:80/polopoly_fs/7.180877.1443615009!/FamilyNotices24.png" width="100%" alt="Family Notices 24"></div></a>
<br/>
      
                        
	<div>
  
  
                          

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-3-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-3-tablet"></div>
</div>                  

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-3-desktop"></div>
</div>        
        	     	</div>
                  
        
                        

<div class="subscription-widget">
	<h4>Newsletter Sign Up</h4>
	<form class="subscription-widget__form" action="http://www.thewestonmercury.co.uk:80/news/5_of_the_most_ridiculous_999_calls_as_one_parent_calls_because_son_won_t_sleep_1_4880277" method="post">
		<input type="hidden" name="action" value="subscribe"/>
		<input type="hidden" name="submitted" value="none" id="subscription"/>
        <input type="hidden" name="relatedProduct" value=0 />
        
                
    	<div class="form-group">
        	<label for="subscriber-email">Email Address*</label>
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required>
        </div>
		<div class="form-group">
        	<label for="subscriber-name">Name*</label>
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required>
        </div>
		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name="electronicMarketingArchant">
    			I'm happy to get emails about Archant products and services
  			</label>
		</div>
  		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name ="electronicMarketingThirdParty">
    			I'm happy to get emails from Archant's trusted partners
  			</label>
		</div>
        <div class="checkbox sub-terms-cond">
  			<label>
    			<input type="checkbox" value="1" name ="termsCond" tabindex="-1" checked="checked">
    			Please agree to the terms and conditions
  			</label>
		</div>
        <button type="submit" class="btn btn-default subscription-widget__submit">Join</button>
    </form>
</div>
<script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script>
<script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function() {
        
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
    });
</script>


      
                        
	<div>
  
  
                          

<div class="advert mobile mpu">
	<div id="ad-slot-mpu-4-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-mpu-4-tablet"></div>
</div>                  

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-4-desktop"></div>
</div>        
        	     	</div>
                  
	<div>
  
  
                          
        
                        <div class="jobs24-header">
	<a href="http://www.jobs24.co.uk/jobs-suffolk" target="_blank"><img src="/polopoly_fs/7.373406.1461660163!/jobs24Logo.gif" alt="" /></a>
</div>

      
                        		
		
		
		
	


	
                  
        
                        <!-- .jobs24Widget -->
<div id="jobs24Widget" class="widget jobs24 searchForm hotJobs callout">
	<a id="j24-show-hide" href="#"><h4>Show Job Lists</h4></a>
    <div id="jobs24-results-cat" class="do-not-show">
    </div>
    <form name="searchForm" method="post" action="" onsubmit="return encodeAndSendSearchFormValues('keywordInput', 'searchValueInput', 'searchForm');" id="searchForm">
        <div class="form-group">
            <label for="text">Keywords:</label>
            <input name="keywordInput" type="text" maxlength="75" id="keywordInput" class="hint ui-autocomplete-input hintShown" placeholder="e.g. Sales Manager" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
        </div>
        <div class="form-group">
            <label for="text">Location:</label>
            <input name="searchValueInput" type="text" maxlength="75" id="searchValueInput" class="hint hintShown ui-autocomplete-input" placeholder="e.g. Norfolk" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
        </div>
        <button id="searchSend" type="submit" class="btn btn-default">Search</button>
    </form>
    <script type="text/javascript">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</script>
    <style type="text/css">
    #jobs24Widget {
        display: inline-block;
        width: 100%;
        margin-bottom: 20px;
    }
    
    .jobs24-header {
        width: 100%;
        border-bottom: 2px solid #31B166;
        padding-bottom: 4px;
        margin-bottom: 10px;
    }
    
    #jobs24-results,
    #jobs24-results-cat {
        display: inline-block;
        width: 100%;
        margin-bottom: 10px;
	}
	#jobs24-results-cat{
  		opacity: 1;
  		max-height: 500px;
  		-webkit-transition: all 500ms;
    	-moz-transition: all 500ms;
    	-o-transition: all 500ms;
	    transition: all 500ms;
	}
	#jobs24-results-cat.do-not-show{
		opacity: 0;
    	max-height: 0px;
    	overflow: hidden;
	}
    #j24-show-hide h4,
    #jobs24-results-cat h4 {
        margin: 0;
        font-weight: bold;
        font-size: 14px;
        font-family: 'Open Sans', Arial, Helvertica, sans-serif;
    }
	#j24-show-hide h4{
  		color:#333;
	}
    .hot-job-item {
        padding: 5px 0 5px 0;
        border-bottom: 1px solid #ccc;
        margin: 0px;
    }
    
    .hot-job-item a {
        color: #31B166;
        font-size: 12px;
    }
    
    #keywordInput,
    #searchValueInput {
        display: inherit;
        width: 100%;
        margin-bottom: 10px;
    }
    
    #searchSend {
        float: right;
        background-color: #31B166;
        color: #fff;
    }
    
    #searchSend:hover {
        background-color: #158443;
    }
    </style>
</div>
<!-- /.jobs24Wdiget -->

      
              
        	     	</div>
                  
        
                        
<style type="text/css">
  #local-search-container {
    background-image: url("http://www.thewestonmercury.co.uk:80/polopoly_fs/7.180692.1446808795!/LS24-background.jpg");
    background-position: 0 -40px;
    font-size: 100%;
    height: 260px;
    margin-bottom: 20px;
    padding: 20px;
    position: relative;
  }
                            
  #local-search-container .row{
    margin: 0px;  
  }

  #local-search-container .search-button {
    background-color: #f4cd4d;
    color: #540075;
    cursor: pointer;
    margin: 20px 0px 0px 0px;
    text-decoration:none;
    font-weight: bold;
    border: 0px;
    float: left;
  }

  #local-search-container label{
    padding: 0px;
  } 

  #local-search-container #local-search-fields .text {
  	border: 1px solid #6E2085;
  }

  #local-search-container .logo{
    margin-bottom: 10px;
  }

  #local-search-container #strapline {
    display: block;
    font-size: 100%;
    line-height: 12px;
    color: #ffffff;
    margin-bottom: 10px;
    padding-top: 20px;
    font-weight: bold;
    text-shadow: 0 0 10px #000000;
  }

  #local-search-container #search-radius {

  }
@media (min-width: 800px) {
	#local-search-container #strapline{
		padding-top: 70px;
	}
	.linebreak
    {
      margin-bottom: 10px;
    }
}
</style>

<h3 class="inpage"> Local business directory</h3>
<div class="linebreak"></div>

<div id="local-search-container" class="callout">
  <div class="row">
  	<div class="col-md-12 col-sm-12 col-xs-12">
  	  <!-- LS24 Logo -->
        	  <a href="http://www.localsearch24.co.uk/northsomerset" target="_blank"><img class="logo" border="0" src="http://www.thewestonmercury.co.uk:80/polopoly_fs/7.180692.1446808795!/local_search_191.png" alt="Local Search 24"></a>
          </div>
  </div>
  <div class="row">
        <form action="http://www.localsearch24.co.uk/northsomerset/search-results.aspx" enctype="application/x-www-form-urlencoded" method="get" target="_blank" class="form-horizontal" role="form">
          <div id="local-search-fields">
        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="" for="Business">Looking for a:</label>
              <input type="text" name="Business" class="form-control text">
            </div>
          </div>

          <div class=" col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="col-md-6 col-sm-6 col-xs-12" for="Location">Location:</label>
      		                <input type="text" name="Location" class="form-control text col-md-6 col-sm-6 col-xs-12" value="Somerset">
                          </div>
          </div>
        </div>

        <!-- Search Radius and Search Button -->
        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-9">
            <div id="search-radius" class="row">
              <label for="SearchRadius">Search radius:</label>
              <select name="SearchRadius" class="form-control">
                <option value="3" selected="selected">3 Miles</option>
                <option value="6">6 Miles</option>
                <option value="9">9 Miles</option>
                <option value="12">12 Miles</option>
                <option value="15">15 Miles</option>
                <option value="18">18 Miles</option>
                <option value="21">21 Miles</option>
                <option value="24">24 Miles</option>
                <option value="27">27 Miles</option>
                <option value="30">30 Miles</option>
              </select>
            </div>
          </div>
          <div class="col-md-6 col-sm-6 col-xs-3">
            <div class="row">
              <input type="submit" id="Search" value="Search" class="search-button btn btn-default">
            </div>
          </div>
        </div>
      </div>		
    </form>
  </div>
  <div class="row">
    <div class="col-md-12 col-sm-12 col-xs-12">
      <!-- Strapline -->
            <div id="strapline">Somerset's trusted business finder</div>
          </div>
  </div>
</div>
      
                        
        
                        
      
                        
        
                         
 
<!-- Archant DMPU - 300x600 -->
<div id="onscroll-ad-archant-dmpu-300-x-600"></div>

      
              
        	     	</div>
        
                                  </div></div></div>
                                              					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
	<div>
  
  
                          

<div class="advert desktop leaderboard">
	<div id="ad-slot-wp-desktop"></div>
</div>                  

<div class="advert desktop leaderboard">
	<div id="ad-slot-float-desktop"></div>
</div>                  

<div class="advert mobile mpu">
	<div id="ad-slot-teads-mobile"></div>
</div>                  

<div class="advert tablet mpu">
	<div id="ad-slot-teads-tablet"></div>
</div>                  

<div class="advert desktop mpu">
	<div id="ad-slot-teads-desktop"></div>
</div>                  
        
                        <div id="footer">
	<div class="useful-links">
	<h3>Useful Links</h3>
      <ul class="left">
         <li><a href="http://www.homes24.co.uk/somerset" target="_blank">homes<span>24</span></a></li>          <li><a href="http://www.jobs24.co.uk/jobs/england/somerset/jobs-weston-super-mare" target="_blank">jobs<span>24</span></a></li>            <li><a href="http://www.drive24.co.uk/northsomerset/used/cars/local/somerset/weston-super-mare" target="_blank">drive<span>24</span></a></li>           <li><a href="http://www.thewestonmercury.mydate24.co.uk/" target="_blank">mydate<span>24</span></a></li>           <li><a href="http://weston.iwitness24.co.uk/" target="_blank">iWitness<span>24</span></a></li>       </ul>

      <ul>
 <li><a href="http://3276.e-printphoto.co.uk/archantsw/" target="_blank">myphotos<span>24</span></a></li>      <li><a href="http://www.familynotices24.co.uk/wsm" target="_blank">familynotices<span>24</span></a></li>      <li><a href="http://www.localsearch24.co.uk/northsomerset/" target="_blank">Localsearch<span>24</span></a></li>  </div>

  	<div class="site-links">
<h3>Site Links</h3>
		<ul class="left">
          <li><a href="/contact-us">Contact us</a></li>
          <li><a href="/terms_and_conditions_7_135">Terms and conditions</a></li>    
          <li><a href="/cookie_policy_0924_7_23464">Cookie policy</a></li>        
          <li><a href="/contact-us/about-the-weston-mercury">About us</a></li>        
     	</ul>
	<ul>
          <li><a href="/home/advertise">Advertise with us</a></li>
          <li><a href="/contact-us/send-us-a-story">Send us a story</a></li>    
          <li><a href="/what-s-on">Tell us about an event</a></li>
		  <li><a href="http://www.archant.co.uk/articles/archant-community-media-limited-rights-holder-char/" target="_blank">Contributor's charter</a></li>
      </ul>
</div>

  	
  	<div class="brands">
		<a href="http://www.archant.co.uk/" target="_blank" title="Archant"><img src="http://www.westonmercury.co.uk//polopoly_fs/7.180874.1472661947!/Archantlogo.png" alt="Archant"/></a>
	</div>

	<div class="copyright"><span>&copy; 2017</span> <a target="_blank" href="http://www.archant.co.uk/">Archant Community Media Ltd</a></div>

</div>
      
                        
        
                        
<!-- Start Generic OnScroll tag: Archant, element 7.419091 -->
<script src="//tags.onscroll.com/a1b570b2-06bf-4444-bf55-165fb16c7657/tag.min.js" async defer></script>
<!-- End Generic OnScroll tag: Archant -->
      
                        
        
                        



      
                        
	<div>
  
  
                          
        
                        

      
              
        	     	</div>
        
        	     	</div>
        
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=http://www.thewestonmercury.co.uk:80/news/5_of_the_most_ridiculous_999_calls_as_one_parent_calls_because_son_won_t_sleep_1_4880277?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="http://www.thewestonmercury.co.uk:80/news/5_of_the_most_ridiculous_999_calls_as_one_parent_calls_because_son_won_t_sleep_1_4880277?action=login" rel="nofollow"><img src="http://www.thewestonmercury.co.uk:80/media/images/google small.png"><img src="http://www.thewestonmercury.co.uk:80/media/images/facebook small.png"><img src="http://www.thewestonmercury.co.uk:80/media/images/yahoo small.png"><img src="http://www.thewestonmercury.co.uk:80/media/images/windows small.png"></a><a href="http://www.thewestonmercury.co.uk:80/news/5_of_the_most_ridiculous_999_calls_as_one_parent_calls_because_son_won_t_sleep_1_4880277?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}	     	
		$(document).ready(function() {
		if ((get_cookie("sessionKey") == null) && (get_cookie("rememberMe") == null) ) {
			loadLogin({loginStatus:{loggedIn:false}});
		} 
		else {
			$.getJSON('/ajax?action=loginStatus', loadLogin);
		}		
				function get_cookie(cookie_name)
		{
			var results = document.cookie.match ('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');

			if (results)
			return (results[2]);
			else
			return null;
		}
		if (get_cookie("cookiesAcknowledged") == null) {
			$('body').prepend('<div id="cookielaw"><div class="row"><div class="col-sm-8 col-md-8"><p>This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. <a href="/7.87126">Find out more about cookies here</a>.</p></div><div class="col-sm-4 col-md-4"><a id="cookie-continue" class="label label-success" href="#">Accept cookies</a></div></div></div>');
						window.setTimeout(function() { $('#cookielaw').fadeIn('fast'); }, 1000);
			$('#cookie-continue').click(function() {
				$('#cookielaw').fadeOut('fast');
								var theDate = new Date();
				var oneYearLater = new Date(theDate.getTime() + (1000*3600*24*365));
				var expiryDate = oneYearLater.toGMTString();
				document.cookie = "cookiesAcknowledged=yes; expires="+expiryDate+"; path=/;";
				return false;
			});
		}
	});
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
					    			            	
                          
        <script type="text/javascript" src="http://www.thewestonmercury.co.uk:80/theme/7.170315.1482328471/jsfoot"></script>
                        
        <script type="text/javascript" src="http://www.thewestonmercury.co.uk:80/theme/7.267542.1482328185/jsfoot"></script>
                        
        <script type="text/javascript" src="http://www.thewestonmercury.co.uk:80/theme/7.180741.1417742673/jsfoot"></script>
                        
        <script type="text/javascript" src="http://www.thewestonmercury.co.uk:80/theme/7.400538.1482328077/jsfoot"></script>
              
                  			<!-- scripts -->
						<!-- <script type="text/javascript"> 				$(document).ready(function(){
					$(".gallery a[rel^='prettyPhoto[archantGallery]']").prettyPhoto({theme:'facebook', deeplinking: false});
				});
			</script> -->
			<div id="fb-root"></div>
			            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
	          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=247899041895181";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <!--*** This script sets up Google +1 button ***-->
            <script type="text/javascript">
            (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            </script>
            <!--*** This script sets up Twitter button ***-->
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
												<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="0" height="0" id="niftyPlayer1" align="">
				<param name=movie value="http://www.thewestonmercury.co.uk:80/media/flash/niftyplayer.swf">
				<param name=quality value=high>
				<param name=bgcolor value=#FFFFFF>
				<embed src="http://www.thewestonmercury.co.uk:80/media/flash/niftyplayer.swf" quality=high bgcolor=#FFFFFF width="0" height="0" id="niftyPlayer1" name="niftyPlayer1" align="" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
				</embed>
		    </object>
		    			
									<!-- Start Footer Scripts from Site Config -->
				
        
                        <!--  Quantcast Tag -->

<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- End Quantcast Tag -->
      
      			<!-- End Footer Scripts from Site Config -->
						
			
		</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
		<!-- Start LegacyAppFragment name="Statistics" -->



	
		
				
		
    	        		                        	
<!-- SiteCatalyst code version: H.22.1.
Copyright 1996-2010 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account="archantwestonmercury"
</script>
<script language="JavaScript" type="text/javascript" src="http://www.thewestonmercury.co.uk:80/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
s.pageName="5 of the most ridiculous 999 calls – as one parent calls because son won’t sleep"
s.pageType=""
s.server="www.thewestonmercury.co.uk"
s.channel="News"
s.prop1="Crime:Choice"
s.prop2="http://www.thewestonmercury.co.uk/1.4880277"
s.prop3="briana.millett@archant.co.uk"
s.prop4="Category.General.Crime.NewsHard"
s.prop5=""
s.prop6=""
s.prop7=""
s.hier1="News"
s.hier2="Article"
s.linkInternalFilters="javascript:,www.thewestonmercury.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://archant.122.2o7.net/b/ss/archantwestonmercury/1/H.22.1--NS/0?pageName=5+of+the+most+ridiculous+999+calls+%E2%80%93+as+one+parent+calls+because+son+won%E2%80%99t+sleep&server=www.thewestonmercury.co.uk&ch=News&ns=archant"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.22.1. -->

<!-- End LegacyAppFragment name="Statistics" -->		<!-- Slot for adverts created in the Adverts tab -->
				<!-- LP 23/03/2014 AdTech Dynamic Script Loading | This should be the last (or very close to the last) thing to load on the page to ensure ad's don't block page load -->
		<!-- Start LegacyAppFragment name="AdvertScripts" -->
		<script type="text/javascript" src="http://www.thewestonmercury.co.uk:80/media/js/htmlParser.js"></script>
		<script type="text/javascript" src="http://www.thewestonmercury.co.uk:80/media/js/postscribe112.js"></script>
		<script type="text/javascript">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</script>
		<noscript>
			
                          
        
                        												                        	            	                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                                																						
                        
        
                        												                        	            	                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                                																							<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
                        
        
                        												                        	            	                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_20102+1_4880277+Crime+Choice;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_20102+1_4880277+Crime+Choice" border="0">
						</a>					
														
              
      		</noscript>
		<!-- End LegacyAppFragment name="AdvertScripts" --> 
	</body>
</html>